2 Replies Latest reply on Dec 3, 2013 10:15 AM by Bill Ryan

    MK3100 ce7 and sql client

    Bill Ryan

      Greetings, I have been using MK3000 w/ CE5.0 .  We connect to a SQL database on a remote computer.  We use sql.wce5.armv4i.cab to install the sql client files on the unit, and it works great.  We are now using the 3100 w/CE7.0.  The sql.wce5.armvi4.cab won't install as it says it is not compatible with this version.  We are using .net 3.5.   Any help would be greatly appreciated on getting the sql client software to install on the ce7 device..  Thank you.