2 Replies Latest reply on Jan 31, 2014 4:17 AM by Tomek Ziolkowski

    Can't build with Rhodes 4.0.0. and Xcode 5

    Tomek Ziolkowski

      Hi,

      I try to move app from Rhodes 3.5.1.12 and Xcode 4.6 to Rhodes 4.0.0. and Xcode 5… I've met a lot of issues with that and the last which I can't resolve is that  there is no directory platform/iphone/bin/RhoBundle...

      Zrzut ekranu 2014-01-30 o 10.57.49.png

      Do you have any idea what is going on? I can build project from command line by "rake device:iphone:production"...