1 Reply Latest reply on Oct 3, 2014 10:46 AM by TXC736

    Is there anywhere on the timeline for the Concierge SDK to support beyond API 16?

    Timothy Murphy

      Is there anywhere on the timeline for the Concierge SDK to support beyond API 16?

      -Tim