6 Replies Latest reply on Jan 7, 2015 2:22 AM by Armen Malxasyan

    RhoMobile 5.0.2 and Xcode 6.1/iOS8.1

    Bilal Ghalayini

      Hi,

       

      I want to know if RMS 5.0.2 is compatible with iOS8.1 using Xcode 6.1.

      We are facing too many complains from iOS8.1 users running our application which was built on RhoMobile 4.0. For that reason we are seriously looking to upgrade to the latest version of RhoMobile.

       

      Please advise.

       

      Thanks,

      Bilal Ghalayini.