What value should be changed in EB to stop virtual keyboard from automatically displaying?

I have deployed RhoElements .CAB file on Omnii with full alpha keyboard and it works fine as a browser.  Using RhoElements the virtual keyboard does not display when the start page appears as desired.  However when EB is run on the same device the virtual keyboard appears.  Is there a setting within EB to turn off the virtual keyboard?