1 Reply Latest reply on Jun 10, 2015 8:51 AM by Joerg Koch

    minSDK in build.yml not working

    Joerg Koch

      Hello all,

       

      I added:

       

      android:
        minSDK: 8
      
      

       

      to build.yml, yet in Google Play it still says:

       

      Requires Android

      1.6 and up


      The app is in Beta Testing. Using Rhodes 5.0.30.


      Thanks in advance for any help!