0 Replies Latest reply on Jun 11, 2015 6:05 AM by Rik Koster

    Is there a Interop.CoreScanner.dll version that can be used within a .net 4 application?

    Rik Koster

      I am trying to use the interop.corescanner.dll that comes with the SDK, but it fails to compile unless i build my application for .net 3.5.

      But i need it to be .net 4.

       

      Anyone?