2 Replies Latest reply on Aug 19, 2015 12:58 PM by Adel Sari

    RMS 5.1.1 on Yosemite with Xcode 6.4

    Adel Sari

      Hi,

      i have

           - OSX Yosemite 10.10.5

           -Xcode 6.4

           -ios sdk 8.4

      I've created a simple application in RMS, changed the sdk in build.yml, generated Xcode project.

      now when i try to build the project in xCode i get 1 error (joint screenshot)

      any idea ?